Search found 11 matches

by vattz
Mon Feb 01, 2010 5:03 pm
Forum: Beta
Topic: Yawcam BETA 2010-01-31
Replies: 6
Views: 18674

and report? my comp: Image flickers After couple secs of flicking whole yawcam freezes 100% Cpu after inactivity... :s oldie commin' soon Edit: Oldie: a) 1 time per 10 second it says.. "No device selected" b) it still spams CPU to 100%, but in this case when NOTHING is active Merge: at bot...
by vattz
Sun Jan 10, 2010 3:17 pm
Forum: Bugs
Topic: If Malun still visits this forum - her are 2 important bugs!
Replies: 9
Views: 17509

So for you, Yawcam 0.3.0 works, but Yawcam 0.3.2 and later betas has a flickering preview window? Strange... Which version of java are you using? /malun basically ther are 2 problems: a) older versions (i remember, that's simple) on my comp didn't flick an image. maybe it's java fail. b) 0.3.0 on p...
by vattz
Sun Jan 10, 2010 1:00 pm
Forum: Bugs
Topic: If Malun still visits this forum - her are 2 important bugs!
Replies: 9
Views: 17509

on my comp it's java6 update17 and 0.3.2 fails to work, also newest beta
on comp where java+sys proc fills up to 100%, it's java6 update13 yawcam 0.3.0 and SAME CAMERA and on poor compy it fills up cpu, on mine (newest) it doesn't but image flickers. possibily issue: JAVA.
*damn it*
by vattz
Sat Jan 09, 2010 6:07 pm
Forum: Bugs
Topic: If Malun still visits this forum - her are 2 important bugs!
Replies: 9
Views: 17509

vattz wrote:3.2 does flashing for me, older doesn't! o_O?!
and still system + java process fires up cpu to 100% on that oldbox. :S!

/me grabs malun back :(


edit: *installs beta and tests*

edit2: nak, neither beta 8.1.2010 fails to work! i need old version :( THIS BLINKS :(
by vattz
Fri Jan 08, 2010 3:57 pm
Forum: Bugs
Topic: If Malun still visits this forum - her are 2 important bugs!
Replies: 9
Views: 17509

3.2 does flashing for me, older doesn't! o_O?!
and still system + java process fires up cpu to 100% on that oldbox. :S!

/me grabs malun back :(
by vattz
Thu Dec 24, 2009 6:21 pm
Forum: Bugs
Topic: If Malun still visits this forum - her are 2 important bugs!
Replies: 9
Views: 17509

malun, malun, please, ring up buddy :(
by vattz
Wed Dec 16, 2009 4:39 pm
Forum: Bugs
Topic: If Malun still visits this forum - her are 2 important bugs!
Replies: 9
Views: 17509

i think about 3rd point... teh CPU bug :( on poor comps w/ 1300mhz of proc when fired up yawcam, i had to enable and redisable streaming & motion detector, and if motion detector is started, java and system process fill up cpu. on newer computer, amd athlon (1300mhz is intel), 2000mhz - nothing ...
by vattz
Mon Dec 14, 2009 5:49 pm
Forum: Bugs
Topic: CPU load
Replies: 12
Views: 21076

EDIT: ya i use 0.3! Hi, i mailed yawcam devel 2 times (today it was 2nd :D), he might check his email... whatever... i have old intel single cored box with usb & lan, onboard graphics 8mb etc... and however, proc is 1300mhz and systemm+java's process use 99% of it, but only when i enable motion...
by vattz
Mon Dec 14, 2009 5:47 pm
Forum: General
Topic: Yawcam remote?
Replies: 1
Views: 2682

Another idea: capturing video (as long as you want) at movement, posibility to choose this OR jpeg capture. i know it's gonna be hard... :(

and Another idea: multi cameras, motion detector at ALL of them same time? so i'd not have to rechoose cam which should watch?
by vattz
Sat Dec 12, 2009 10:28 pm
Forum: General
Topic: Yawcam remote?
Replies: 1
Views: 2682

Yawcam remote?

Idea: what about yawcam with remote management? that's how i wouldn't need to VNC to my box :DDD
by vattz
Sat Dec 12, 2009 10:14 pm
Forum: Bugs
Topic: CPU load
Replies: 12
Views: 21076

EDIT: ya i use 0.3! Hi, i mailed yawcam devel 2 times (today it was 2nd :D), he might check his email... whatever... i have old intel single cored box with usb & lan, onboard graphics 8mb etc... and however, proc is 1300mhz and systemm+java's process use 99% of it, but only when i enable motion ...

Go to advanced search