Washed out colours in "motion" folder

Beta versions of Yawcam will be announced in this section. You are also welcome to discuss the beta versions in here.
zebra300760
Posts: 23
Joined: Mon Mar 12, 2007 11:57 am

Postby zebra300760 » Wed Mar 28, 2007 5:26 am

Malun

Checkout http://tomah.ath.cx/yawcam

These two pictures are what I now get. The one with the timestamp overlay is what is saved in my file, whereas the other is what is in the yawcam/motion directory. They appear to be the same, except for the text overlay

Yes, this fixes the issue of the saved picture being delayed - well done

There is 110mS difference between the timestamps, but I ignore that according to a previous post

Regards

Advertisement



malun
Site Admin
Posts: 1495
Joined: Sun Jan 04, 2004 1:29 pm

Postby malun » Thu Mar 29, 2007 8:07 am

Good.
I will try to fix the time stamps this weekend as well.

/malun

malun
Site Admin
Posts: 1495
Joined: Sun Jan 04, 2004 1:29 pm

Postby malun » Sun Apr 01, 2007 12:36 am

Try this beta version:
http://www.yawcam.com/beta/Yawcam_BETA_2007-03-31.exe

The time stamps should be accurate now...

(It also has some new overlay variables discussed in the other thread.)

/malun

zebra300760
Posts: 23
Joined: Mon Mar 12, 2007 11:57 am

Postby zebra300760 » Sun Apr 01, 2007 11:09 pm

Download, implemented and looking very good.

Thankyou

malun
Site Admin
Posts: 1495
Joined: Sun Jan 04, 2004 1:29 pm

Postby malun » Sun Apr 01, 2007 11:11 pm

:D


Return to “Beta”

Who is online

Users browsing this forum: No registered users and 1 guest